No MULTÍMETRO acusava 110V, mas NADA na CASA FUNCIONAVA! 💡

Post Content

Grupo VIP WhatsApp: https://engehall.com.br/semana-eletricista-profissional-12

⚡️ AULA GRATUITA: Como Fazer Uma Instalação Elétrica Completa do Zero, Com Facilidade, Mesmo que Você Não Seja Um Eletricista Profissional:
➽ https://engehall.com.br/aula?utm_source=ORGANICO&utm_campaign=YOUTUBE&utm_medium=CANAL_ENGEHALLELETRICA&utm_term=DESCRICAO_VIDEO&utm_content=yt1-vd933
——

✅ Gostou desse vídeo?
– – – – – – – – – – – – – – – – – – – – – – – – – – – – –
✍️ Deixe seu comentário
📢 Compartilhe com os amigos
🕵 Siga nossas redes ➽ https://engehall.com.br/links
– – – – – – – – – – – – – – – – – – – – – – – – – – – – –

👉 Curso NR10 com 20% de desconto
➽ https://engehall.com.br/nr10?src=yt1-vd933
——
Fala meus queridos!
Sejam todos muito bem vindos ao nosso segundo episódio da série GUERRA AO ZÉ FAÍSCA.

Como eu disse no vídeo anterior, esta é uma série de 4 vídeo aulas onde estamos ensinando a resolver problemas que surgem nas instalações elétricas, problemas nos quais muitas vezes um zé faísca é chamado mas não consegue resolver, afinal ele não é um eletricista profissional ainda, ele é apenas um zé faísca.

No episódio anterior a gente falou de um problema do DR que a mesmo com tudo desligado, o DR não armava, era uma fuga no neutro da instalação e mostramos como resolver.

E para o vídeo de hoje resolvi trazer para vocês a seguinte situação. O cliente te liga dizendo que quando ele ligava qualquer equipamento da casa dele, toda instalação parava de funcionar. Os outros eletricistas que foram lá mediram 110V nas tomadas e falaram que a tensão estava ok mas ninguém conseguiu fazer nada voltar a funcionar!

Além disso, o cliente ainda relatou que ao ligar qualquer carga um pouco mais forte, tudo parava de funcionar, exceto a iluminação que ficava apenas piscando, e sem ter desarmado nenhum disjuntor. Mas como assim? A casa tem energia, mas nada funciona?

Bom, vamos aprender a descobrir e resolver esse tipo de situação na nossa mini casa elétrica aqui do estúdio, vou reproduzir este problema pra gente aprender juntos…

Uma casa que tem tensão nas tomadas, mas quando ligamos uma carga um pouco mais pesada, tudo para de funcionar. Este é o tipo de situação que deixa qualquer eletricista de cabelo em pé, imagina então o nosso amigo José Fagulha Centelha, vulgo Zé Faísca ?

É meu querido, sim eu já peguei situações parecidas e passei horas analisando a instalação de forma a encontrar o defeito. E agora vou explicar o passo a passo que eu fiz.

PASSO 1: Comecei a análise pelo QDC.
A primeira coisa que fiz foi conferir o aperto de todos os disjuntores. Tinha energia no disjuntor de entrada, mas quando ligava algum equipamento mais pesado, a tensão caia para 60V/70V. Como os disjuntores e o DR não desarmaram, desconsiderei qualquer problema na instalação interna da residência.

PASSO 2: Analisando a entrada de energia, lá no padrão de entrada.
Sendo assim, fui até ao padrão de entrada para continuar com minha análise.
Primeiro furei os condutores com a ponta de prova do multímetro para detectar a tensão, e aparentemente estava tudo certo até ligar um equipamento mais potente, olha só a tensão oscilava. Desfiz o isolamento que os conectores tinham para conferir como estava a emenda. Novamente conferi o aperto e não encontrei nenhum problema, mas o BO continuava, a rede toda caía ao ligar equipamentos mais pesados.

Bom, como o problema veio se mantendo até no padrão de entrada, e os sintomas indicaram queda de tensão brusca ao ligar equipamentos, já posso afirmar duas coisas:
1 – O problema não é na instalação elétrica do cliente…
2 – Isso é sintoma de neutro interrompido, e como a tensão oscila muito ao ligar cargas mais pesadas, tende a ser má conexão do neutro da alimentação.

O que pode ser feito pelo eletricista nesse caso é uma análise apenas visual do conector de neutro do padrão na rede da concessionária, ele é um modelo do tipo cunha bimetálico, capaz de conectar cobre com alumínio, ou só cobre, ou só alumínio, enfim, detectando alguma corrosão ou barulho diferente, tipo de barulho de centelhamento mesmo, basta acionar a concessionária para trocar esse conector que o problema será resolvido.

Tá, mas você deve tá se perguntando, é tão simples assim André!
Neste caso sim, mas nem sempre vai ser, e vou dar mais um exemplo de neutro interrompido, porém agora dentro da instalação!

Se você estiver medindo a tensão no padrão de entrada e não houver queda brusca como aconteceu no caso anterior, os sintomas indicam que novamente pode ser neutro interrompido porém agora na instalação interna do cliente.

Engehall Elétrica

Vídeo original no link a seguir: Read More

Comments are closed.